FI Fehler bei leeren Tank und am Seitenständer

Alles rund um Strom und Kabel

Moderator: Admin

FI Fehler bei leeren Tank und am Seitenständer

Beitragvon VstromUmafetzer » Mo, 8. Jul 2019, 13:09

Hallo Vstromer
Hatte am WE eine Fehlermeldung bei meiner Vstrom1000 DL1000 AL8 Bj. 2018.
Habe meine Frau abgeholt und da Sie noch etwas in das Topcase packte stellte ich sie bei laufenden Motor kurz auf den Seitenständer. Also ich losfahren wollte fiel mir auf das FI im Dispaly blinkt. Im Tank waren noch ca 4 bis 5 Liter (zwei Striche).
Bin dann zur Werkstatt gefahren und habe den Fehler auslesen lassen und es der Fehler 104 oder 107 obere Einspritzung.
Der Mechaniker meinte das könnt davon kommen das sie am Seitenständer eventuell zu wenig Benzin bekommen hat.
Was sagt Ihr dazu? Ist das plausibel? Kennt wer dieses Problem?
MfG
Rudi
VstromUmafetzer
 
Beiträge: 9
Registriert: Mo, 8. Jul 2019, 11:38

Re: FI Fehler bei leeren Tank und am Seitenständer

Beitragvon V-Strom-Hardy » Mo, 8. Jul 2019, 13:20

Gleiches Thema hatten wir die Woche schon mal. Sollte über die Suche zu finden sein.


Ach, und Hallo bei den V-Stromern.
Wenn der Klügere immer nachgibt wird nur noch gemacht, was die Dummen wollen.
Benutzeravatar
V-Strom-Hardy
 
Beiträge: 325
Bilder: 0
Registriert: So, 11. Jan 2009, 20:08
Aktuelles Motorrad: DL1000 ABS (L8)

Re: FI Fehler bei leeren Tank und am Seitenständer

Beitragvon VstromUmafetzer » Mo, 8. Jul 2019, 16:48

V-Strom-Hardy hat geschrieben:Gleiches Thema hatten wir die Woche schon mal. Sollte über die Suche zu finden sein.


Ach, und Hallo bei den V-Stromern.


Hallo
Mit der Suche finde ich leider nicht so recht was.
Wie war der Tietel des Treads?

MfG
Rudi
VstromUmafetzer
 
Beiträge: 9
Registriert: Mo, 8. Jul 2019, 11:38

Re: FI Fehler bei leeren Tank und am Seitenständer

Beitragvon V-Strom-Hardy » Mo, 8. Jul 2019, 18:43

Sorry, war in nem anderen Forum, aber sehr ähnliches Thema. So wie es aussieht hast du dort die gleiche Frage gestellt.
Wenn der Klügere immer nachgibt wird nur noch gemacht, was die Dummen wollen.
Benutzeravatar
V-Strom-Hardy
 
Beiträge: 325
Bilder: 0
Registriert: So, 11. Jan 2009, 20:08
Aktuelles Motorrad: DL1000 ABS (L8)

Re: FI Fehler bei leeren Tank und am Seitenständer

Beitragvon LadyLutziefer » Mo, 8. Jul 2019, 19:02

Aktuell haben mehrere 1000er aus 18 das Problem mit dem Drosselklappenstellmotor.

Wieviel Kilometer hat Deine Maschine drauf?
SUZUKI CLUB AMBASSADOR
Benutzeravatar
LadyLutziefer
.
.
 
Beiträge: 1153
Registriert: Sa, 10. Mai 2014, 20:13
Wohnort: Dannstadt-Schauernheim
Aktuelles Motorrad: DL1000 ABS (L8)
Laufleistung in tkm: 38

Re: FI Fehler bei leeren Tank und am Seitenständer

Beitragvon VstromUmafetzer » Mo, 8. Jul 2019, 20:26

Hallo
Hat gerade 10000 drauf. Kaufte sie mit ca 9000vor 1,5 Monaten.
MfG
Rudi

Gesendet von meinem LG-H870 mit Tapatalk
VstromUmafetzer
 
Beiträge: 9
Registriert: Mo, 8. Jul 2019, 11:38

Re: FI Fehler bei leeren Tank und am Seitenständer

Beitragvon Stedo » Di, 9. Jul 2019, 14:14

Hi,
ich will es jetzt nicht pauschal beantworten, aber ich stand auch mal mit dem Fehler F1 in Norwegen bei einer Regenfahrt rum.
Nach einem Anruf bei meinem Freundlichen sagte er mir das ich ein paar Mal den Seitenständer hoch und runter "knallen" soll.
Das Problem soll wohl so sein, das der Sensor des Seitenständers durch Feuchtigkeit "manipuliert" werden könnte und dieser der Maschine vorgaukelt das der Ständer ausgeklappt wäre.
Wenn das wärend der Fahrt passiert geht die Leuchte an und man kann weiterfahren. Wenn die Maschine jedoch aus ist lässt sie sich mit dem Fehler nicht starten.

Ich komm aber mal zum Punkt > Hab es dann ein paar mal schnell "knallen" lassen und die Maschine sprang wieder an ohne weitere Vorkommnisse bis heute.

War meine Erfahrung mit dem FI Fehler.
mfg
der Stedo
Stedo
 
Beiträge: 327
Bilder: 7
Registriert: Di, 13. Jan 2015, 23:05
Wohnort: Dresden
Aktuelles Motorrad: DL1000 ABS (L4 - L6)

Re: FI Fehler bei leeren Tank und am Seitenständer

Beitragvon VstromUmafetzer » Di, 9. Jul 2019, 20:47

Stedo hat geschrieben:Hi,
ich will es jetzt nicht pauschal beantworten, aber ich stand auch mal mit dem Fehler F1 in Norwegen bei einer Regenfahrt rum.
Nach einem Anruf bei meinem Freundlichen sagte er mir das ich ein paar Mal den Seitenständer hoch und runter "knallen" soll.
Das Problem soll wohl so sein, das der Sensor des Seitenständers durch Feuchtigkeit "manipuliert" werden könnte und dieser der Maschine vorgaukelt das der Ständer ausgeklappt wäre.
Wenn das wärend der Fahrt passiert geht die Leuchte an und man kann weiterfahren. Wenn die Maschine jedoch aus ist lässt sie sich mit dem Fehler nicht starten.

Ich komm aber mal zum Punkt > Hab es dann ein paar mal schnell "knallen" lassen und die Maschine sprang wieder an ohne weitere Vorkommnisse bis heute.

War meine Erfahrung mit dem FI Fehler.
Hi

Wenns der Schalter für den Seitenständer wäre würde sie nicht weiter laufen.

MfG
Rudi

Gesendet von meinem LG-H870 mit Tapatalk
VstromUmafetzer
 
Beiträge: 9
Registriert: Mo, 8. Jul 2019, 11:38

Re: FI Fehler bei leeren Tank und am Seitenständer

Beitragvon tdo » Mi, 10. Jul 2019, 18:05

Grade eben kommt bei meiner Strom auch der FI Fehler. Werde morgen gleich mal beim :) vorbeischauen.
Wenigstens auslesen soll er den Schrott.

Edit: Der Fehler hat sich gestern abend noch wieder verflüchtigt.
Hab vorhin den Fehlerspeicher dennoch auslesen lassen und da war noch eine Störung der Ansteuerung der Auspuffklappe vermerkt.
Werd ich nun eben mal "beobachten", was bleibt mir sonst übrig..
Der Mechaniker meinte noch, könnte evtl. mit den Zügen zusammenhängen, haben sie wohl früher bei den GSX-R häufiger gesehen, und vor allem zusammen mit Zubehörauspuffen die Klappe schlicht stillgelegt.
Wir werden sehen.
Beste Grüße,
Thilo

Lieber 100 PS unterm Hintern als 0% Zins auf der Bank! :)
Benutzeravatar
tdo
.
.
 
Beiträge: 1927
Bilder: 335
Registriert: So, 16. Mär 2014, 11:45
Wohnort: Nordschwarzwald
Aktuelles Motorrad: DL1000 ABS (L4 - L6)
Laufleistung in tkm: 59
anderes Motorrad: BMW R nineT
Laufleistung in tkm: 38


Zurück zu Elektrik



Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste