Die Kleine jetzt auch mit LiMa Problemen???

Alles rund um Strom und Kabel

Moderator: Admin

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon Andi_123 » Mo, 29. Mai 2017, 9:54

Also der nächstliegende Suzuki Händler von mir, Motorrad Mayer in Passau, ist ein so dermaßen arrogantes A.... dass es hinten und vorne zu spät ist!!! :evil: :finger:

Habe dort vorhin angerufen und die Chefin und die Kollegin meinten in einem hoch gestochenen Sprachton nur "ohne Brief von Suzuki machen sie nix"
Aber wie soll ich, als zweiter Gebrauchtbesitzer an einen Brief von Suzuki kommen? Die wissen ja ned mal dass es mich gibt :hlol:
Und auf der Suzuki Homepage steht, dass wenn die Nummer übereinstimmt - einfach zum Freundlichen gehen und abchecken lassen. :pap:

Aber die bekommen eine fette Beschwerde an Suzuki Deutschland - diese :evil: (darf das Wort im Internet nicht schreiben - sonst üble Nachrede...)

Naja, dann geh ich hald eine Hausnummer weiter - das hab ich der auch so direkt ins Gesicht gesagt :-x
Zum TMT-Bikes - nach Osterhofen ;) ;)


Jetzt weis ich wo das Sprichwort "Servicewüste Deutschland" herkommt :glol:
Andi_123
 
Beiträge: 72
Registriert: Mo, 23. Mai 2016, 7:27
Aktuelles Motorrad: DL650 L3 (ABS)
Laufleistung in tkm: 14

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon v-strom Axel » Mo, 29. Mai 2017, 14:35

Ich sage nur KBA die wissen das es dich gibt ! Bin auch zweiter Besitzer und habe Post von Suzuki Deutschland bekommen .
v-strom Axel
 
Beiträge: 51
Bilder: 0
Registriert: Di, 14. Jun 2016, 19:11
Wohnort: Kreis Herford
Aktuelles Motorrad: DL650 L7 (ABS)
Laufleistung in tkm: 22500

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon In der Pratsch » Mo, 29. Mai 2017, 18:34

Ich bin auch zweiter Besitzer und habe keine Post bekommen. Allerdings hat mein Händler auch ohne Probleme repariert.
In der Pratsch
 
Beiträge: 11
Registriert: Fr, 29. Jul 2016, 11:11

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon New-Wave » Mo, 29. Mai 2017, 18:43

....einfach bei Suzuki Deutschland anrufen, sagen was Sache ist, die fragen nach der Fahrgestellnummer, machen das Schreiben fertig und dann einfach sagen die sollen das per Mail senden, hab ich auch so gemacht und 2 Stunden später kam dann das Schreiben per Mail, ausdrucken und ab damit zum Händler 8-)
Alles lief ohne Probleme :-D
...manchmal bin ich auf beiden Augen taub......

beste Grüße Bruno
Benutzeravatar
New-Wave
 
Beiträge: 2264
Bilder: 1
Registriert: Fr, 7. Jun 2013, 22:01
Wohnort: Unterensingen
Aktuelles Motorrad: DL650 L2 (ABS)
Laufleistung in tkm: 41

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon alex26 » Do, 8. Jun 2017, 11:32

Da ich bis letzte Woche noch immer kein Schreiben hatte, habe ich per Mail noch einmal angefragt,
wann denn die Briefe verschickt werden. Daraufhin wollte man alles fertig machen und mir zuschicken.
2 Tage später hatte ich den Rückruf im Briefkasten.
Bild
Benutzeravatar
alex26
 
Beiträge: 636
Bilder: 2
Registriert: Di, 24. Jun 2014, 20:46
Wohnort: Annaberg-Buchholz
Aktuelles Motorrad: DL650 L4 (ABS)

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon New-Wave » Do, 8. Jun 2017, 11:58

:pro: noch schneller wäre es per Mail gegangen so wie bei mir, 2 Stunden später konnte ich es ausdrucken :-D
...manchmal bin ich auf beiden Augen taub......

beste Grüße Bruno
Benutzeravatar
New-Wave
 
Beiträge: 2264
Bilder: 1
Registriert: Fr, 7. Jun 2013, 22:01
Wohnort: Unterensingen
Aktuelles Motorrad: DL650 L2 (ABS)
Laufleistung in tkm: 41

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon günter s » Fr, 9. Jun 2017, 9:11

Auch 2.Besitzer C7-L5 ; selber bei Suzuki angerufen,FIN durchgegeben . Lima / Stator muss gemacht werden . Zum Händler , direkte Aussage --mit Motorölwechsel . Filter auch ,jedoch Filter aus eigener Tasche , nichts schriftliches erforderlich.
Gruß Günter
Benutzeravatar
günter s
 
Beiträge: 853
Registriert: So, 20. Nov 2011, 13:31
Aktuelles Motorrad: DL650 L5 (ABS)
Laufleistung in tkm: 30

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon France Prešeren » Di, 13. Jun 2017, 1:01

Am vergangenen Donnerstag hat es auch mich erwischt. Obwohl ich Erstbesitzer bin, hatte ich keinen Brief bekommen und war deshalb völlig ahnungslos, als auf der Autobahn erst die ABS Lampe anging und rund 2 km später die Maschine ausging. Ich muss sagen, das ist nicht lustig und brauche ich nicht nochmal. In meiner Werkstatt wussten sie von der Rückrufaktion und gestern (Montag) wurde die neue Lichtmaschine eingebaut. Desweiteren hat Suzuki direkt die Übernahme der Kosten für den Pannendienst zugesagt.
Bild
France Prešeren
 
Beiträge: 14
Registriert: Fr, 26. Okt 2012, 20:02
Aktuelles Motorrad: DL650 L2 (ABS)
Laufleistung in tkm: 40

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon Andi_123 » Mi, 14. Jun 2017, 6:07

France Prešeren hat geschrieben:Am vergangenen Donnerstag hat es auch mich erwischt. Obwohl ich Erstbesitzer bin, hatte ich keinen Brief bekommen und war deshalb völlig ahnungslos, als auf der Autobahn erst die ABS Lampe anging und rund 2 km später die Maschine ausging. Ich muss sagen, das ist nicht lustig und brauche ich nicht nochmal. In meiner Werkstatt wussten sie von der Rückrufaktion und gestern (Montag) wurde die neue Lichtmaschine eingebaut. Desweiteren hat Suzuki direkt die Übernahme der Kosten für den Pannendienst zugesagt.


:shock: wieviel km hat denn deine kleine schon auf dem Buckel?

VG
Andi_123
 
Beiträge: 72
Registriert: Mo, 23. Mai 2016, 7:27
Aktuelles Motorrad: DL650 L3 (ABS)
Laufleistung in tkm: 14

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon günter s » Mi, 14. Jun 2017, 20:28

Lichtmaschinenrückruf heute mit Ölwechsel durchführen lassen .Eintrag im KD-mit Ölwechselvermerk ohne jegliche Probleme bei Suzuki Waldert in Waltrop . Als Überbrückungsfahrzeug habe ich die neue DL 650 gefahren.Nicht schlecht - aber mit meiner 650er L5 bin ich sehr zufrieden.
Gruß Günter
Benutzeravatar
günter s
 
Beiträge: 853
Registriert: So, 20. Nov 2011, 13:31
Aktuelles Motorrad: DL650 L5 (ABS)
Laufleistung in tkm: 30

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon France Prešeren » Do, 15. Jun 2017, 2:38

Andi_123 hat geschrieben:
:shock: wieviel km hat denn deine kleine schon auf dem Buckel?

VG

Gute 39.000 km. Aber die Lima machte es schon länger nicht mehr richtig, nur erkannte ich das nicht. Hatte mir sogar kürzlich erst eine neue Batterie gekauft, weil ich glaubte, die Alte sei nicht mehr fit. In der Werkstatt erklärte man mir, wegen der Griffheizung und der Zusatzscheinwerfer werde meine Batterie überfordert. Das war bereits vor der 36.000er Inspektion Mitte vergangenen Jahres. Tatsächlich hat sich da bereits die minderwertige Lichtmaschine angekündigt.

Habe den neuen Stator nun seit Montag und egal was ich alles anschalte, bleibt die Batterie voll wie ein Bierkutscher. Das hatte ich lange nicht mehr. Umso enttäuschter bin ich von meiner Werkstatt, weil ich bereits letztes Jahr meinen Verdacht äußerte, die Batterie werde nicht mehr richtig geladen. Aber leider überzeugte er mich, dass die Batterie einfach zu klein für die ganzen Verbraucher sei.

Einziger Vorteil, letztes Jahr hätte ich den Statoraustausch selber zahlen dürfen.
Bild
France Prešeren
 
Beiträge: 14
Registriert: Fr, 26. Okt 2012, 20:02
Aktuelles Motorrad: DL650 L2 (ABS)
Laufleistung in tkm: 40

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon mischa » Do, 15. Jun 2017, 10:50

France Prešeren hat geschrieben:als auf der Autobahn erst die ABS Lampe anging und rund 2 km später die Maschine ausging. Ich muss sagen, das ist nicht lustig und brauche ich nicht nochmal.

Das muss man wahrlich nicht haben und kann ganz böse enden, z.B. wenn man gerade mit vollen Speed auf der linken Fahrbahn beim überholen ist.
Vorbeugend habe ich bei all meinen Maschinen die ich besitze und besaß ein Spannungsmesser/Voltmeter eingebaut. Die gibt es ziemlich preiswert in der Bucht. Da erkennt man am schnellsten wenn sich der Stator oder der Regler verabschiedet (bis auf die MZ ETZ 150...die hat ne geregelte Lichtmaschine, da geht eine rote Lampe an). Das Problem mit sich verabschiedenden Statoren gibt es bei so gut wie bei allen Maschinen mit ungeregelten Lichtmaschinen (ungeregelt bedeutet hier ungeregelte Erregung durch Dauermagneten) mal eher mal später.
mischa
Benutzeravatar
mischa
 
Beiträge: 253
Registriert: So, 3. Dez 2006, 13:11
Wohnort: Leipzig
anderes Motorrad: Tracer 700
Laufleistung in tkm: 7
Anderes Motorrad: TDM 900; BT 1100 Bulldog (45tkm)
Laufleistung in tkm: 20

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon Pfalzwaldstromer » Do, 13. Jul 2017, 19:56

So Freunde, laut meinem Freundlichen sollte Jeder bereits angeschrieben worden sein. Hat sich gewundert das ich noch nichts bekommen habe.
Wer also betroffen ist und noch kein Anschreiben bekommen hat sollte jetzt wohl besser selbst tätig werden.
Gruß, Eric

Selbsterkenntnis ist der erste Weg zur Besserung !


Min. 2,9L ( Einfahrphase ) 3.4 - 3.9 L ( Normalbetrieb ) Max. 4,1L
Benutzeravatar
Pfalzwaldstromer
.
.
 
Beiträge: 3275
Bilder: 65
Registriert: Mo, 11. Mär 2013, 14:10
Wohnort: Rodalben
Aktuelles Motorrad: DL650 L2 (ABS)

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon pfuetzen » Sa, 15. Jul 2017, 21:20

Hallo, ich war vor 2 Wochen bei meinem Händler in der Eifel wo ich die Suzuki DL 650 im letzten Jahr als Vorführer gekauft habe.

1. Grund meines Besuches war der unrunde Lauf im Stand. Das hatte ich bereits beim Kauf moniert. Da sagte man das wäre typisch 2 Zylinder. Jetzt hat mich im Juni der TÜV Mann nochmal darauf angesprochen und gesagt das ist nicht normal.
Ergebnis: Die Einspritzanlage soll neu eingestellt werden. Dauer ca 2 Stunden. Habe jetzt 2.340km Tachostand. Gehe davon aus das das für mich kostenfrei ist, da ja auch noch Garantie besteht.

2. Rückruf:
Bisher habe ich keinen Brief erhalten.
Habe meinen SUZUKI-Händler darauf angesprochen. Von einem derartigen Rückruf weiß er nichts. Jetzt soll das mit gemacht werden. Bin mal gespannt.

Alles etwas komisch.
Lg
pfuetzen
 
Beiträge: 3
Bilder: 1
Registriert: Sa, 14. Jan 2017, 21:23

Re: Die Kleine jetzt auch mit LiMa Problemen???

Beitragvon Suntzun » So, 16. Jul 2017, 11:46

pfuetzen hat geschrieben:...

2. Rückruf:
Bisher habe ich keinen Brief erhalten.
Habe meinen SUZUKI-Händler darauf angesprochen. Von einem derartigen Rückruf weiß er nichts....

Alles etwas komisch.
Lg

Kann ich mir nicht vorstellen, daß ein SUZUKI Händler noch nix vom Rückruf gehört hat...komischer Laden, oder? :???:
Suche die Eierlegendewollmilchsau...hoffentlich gefunden, und immer wieder diese Exoten...
Benutzeravatar
Suntzun
.
.
 
Beiträge: 640
Bilder: 3
Registriert: Sa, 18. Jul 2015, 16:46
Wohnort: Zwischen UL und ILL
Aktuelles Motorrad: KLV
Laufleistung in tkm: 67
anderes Motorrad: Kawasaki KLR 650 Tengai
Laufleistung in tkm: 99

VorherigeNächste

Zurück zu Elektrik



Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste