Reifenmontage inklusive Fehlersuchbild

alles zum Thema Bereifung

Reifenmontage inklusive Fehlersuchbild

Beitragvon Don Armando » Fr, 13. Apr 2018, 7:46

Hello @All,
in Vorbereitung auf meine Pyrenäen-Tour in den letzten beiden Mai-Wochen habe ich mir gestern neue Reifen aufziehen lassen. Frech wie ich nun mal bin habe ich gleich Fotos gemacht und auf FB geposted. Dem Forum will ich diese Bilder aber nicht vorenthalten. Es ist auch ein Fehlersuchbild dabei 8-)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Brumm brumm und tschüß

Don Armando


************
Der Computer ist die logische Weiterentwicklung des Menschen: Intelligenz ohne Moral.
Benutzeravatar
Don Armando
.
.
 
Beiträge: 51
Registriert: Mo, 12. Jun 2006, 20:28
Wohnort: 3495 Rohrendorf
Aktuelles Motorrad: DL1000 ABS (L4 - L6)
Laufleistung in tkm: 20

Re: Reifenmontage inklusive Fehlersuchbild

Beitragvon rolf63 » Fr, 13. Apr 2018, 10:22

Hallo.
Duplizität der Ereignisse:
Da ich die ersten zwei Wochen im Juni in die Pyrenäen fahre, habe ich mir neue Reifen aufziehen lassen.
Da es durchaus sein kann auch mal abseits befestigter Strassen zu fahren sind es die hier geworden.
Avon Trekrider:
Bild
Bild

Die Begrenzung muss sein:
Bild
Schöne Jroß us Kölle
Rolf

Och beim Laache kammer kriesche.

Bild
Benutzeravatar
rolf63
 
Beiträge: 117
Bilder: 6
Registriert: Mi, 25. Jun 2014, 22:01
Wohnort: Köln
Aktuelles Motorrad: DL1000 ABS (L4 - L6)
Laufleistung in tkm: 25
Anderes Motorrad: Gilera Nexus 300ie
Laufleistung in tkm: 9

Re: Reifenmontage inklusive Fehlersuchbild

Beitragvon derNeue » Fr, 13. Apr 2018, 10:39

Ist das nicht einmal Tourance und Tourance next?
Für mehr info´s Hier klicken
Benutzeravatar
derNeue
 
Beiträge: 553
Bilder: 13
Registriert: Sa, 21. Feb 2015, 14:22
Aktuelles Motorrad: DL1000 ABS (L4 - L6)

Re: Reifenmontage inklusive Fehlersuchbild

Beitragvon Suntzun » Fr, 13. Apr 2018, 14:26

Tourance stimmt. Klassiker wäre das vorne falsche Laufrichtung montiert wurde. Bin aber eher unsicher, da man den Pfeil nicht erkennen kann. ...
Suche die Eierlegendewollmilchsau...hoffentlich gefunden, und immer wieder diese Exoten...
Benutzeravatar
Suntzun
.
.
 
Beiträge: 591
Bilder: 3
Registriert: Sa, 18. Jul 2015, 16:46
Wohnort: Zwischen UL und ILL
Aktuelles Motorrad: KLV
Laufleistung in tkm: 52
anderes Motorrad: Kawasaki KLR 650 Tengai
Laufleistung in tkm: 98

Re: Reifenmontage inklusive Fehlersuchbild

Beitragvon S.Oliver » Fr, 13. Apr 2018, 15:09

ich würde auch sagen - falsche Laufrichtung... .
Kann so eigentlich gar nicht sein.
Benutzeravatar
S.Oliver
 
Beiträge: 213
Registriert: So, 28. Mai 2017, 20:47
Wohnort: Bad Honnef
Aktuelles Motorrad: DL650 L7 (ABS)

Re: Reifenmontage inklusive Fehlersuchbild

Beitragvon tdo » Fr, 13. Apr 2018, 15:35

Die Laufrichtung ist richtig, zu 99%.
Es gibt einen Unterschied zwischen dem Motorradheber in diesem Bild und im nächsten Bild. Der erste sieht etwas sehr eigenwillig aus.
Und irgendwie schaut der Kollege im Fehlersuchbild etwas verkniffen und angestrengt drein, einen Fehler ausser der Merkwürdigkeit des Motorradhebers mag ich dennoch nicht erkennen.
Beste Grüße,
Thilo

Lieber 100 PS unterm Hintern als 0% Zins auf der Bank! :)
Benutzeravatar
tdo
.
.
 
Beiträge: 1420
Bilder: 301
Registriert: So, 16. Mär 2014, 11:45
Wohnort: Nordschwarzwald
Aktuelles Motorrad: DL1000 ABS (L4 - L6)
Laufleistung in tkm: 42
anderes Motorrad: BMW R nineT
Laufleistung in tkm: 30

Re: Reifenmontage inklusive Fehlersuchbild

Beitragvon Don Armando » Fr, 13. Apr 2018, 20:12

tdo hat geschrieben:Die Laufrichtung ist richtig, zu 99%.
Es gibt einen Unterschied zwischen dem Motorradheber in diesem Bild und im nächsten Bild. Der erste sieht etwas sehr eigenwillig aus.
Und irgendwie schaut der Kollege im Fehlersuchbild etwas verkniffen und angestrengt drein, einen Fehler ausser der Merkwürdigkeit des Motorradhebers mag ich dennoch nicht erkennen.


STIMMT - der Motorradhaber mußte getauscht werden da er am Schnabel anstand :-o
Brumm brumm und tschüß

Don Armando


************
Der Computer ist die logische Weiterentwicklung des Menschen: Intelligenz ohne Moral.
Benutzeravatar
Don Armando
.
.
 
Beiträge: 51
Registriert: Mo, 12. Jun 2006, 20:28
Wohnort: 3495 Rohrendorf
Aktuelles Motorrad: DL1000 ABS (L4 - L6)
Laufleistung in tkm: 20

Re: Reifenmontage inklusive Fehlersuchbild

Beitragvon Don Armando » Fr, 13. Apr 2018, 20:12

S.Oliver hat geschrieben:ich würde auch sagen - falsche Laufrichtung... .
Kann so eigentlich gar nicht sein.


doch doch das passt alles :pro:
Brumm brumm und tschüß

Don Armando


************
Der Computer ist die logische Weiterentwicklung des Menschen: Intelligenz ohne Moral.
Benutzeravatar
Don Armando
.
.
 
Beiträge: 51
Registriert: Mo, 12. Jun 2006, 20:28
Wohnort: 3495 Rohrendorf
Aktuelles Motorrad: DL1000 ABS (L4 - L6)
Laufleistung in tkm: 20

Re: Reifenmontage inklusive Fehlersuchbild

Beitragvon Don Armando » Fr, 13. Apr 2018, 20:16

rolf63 hat geschrieben:Hallo.
Duplizität der Ereignisse:
Da ich die ersten zwei Wochen im Juni in die Pyrenäen fahre, habe ich mir neue Reifen aufziehen lassen.
Da es durchaus sein kann auch mal abseits befestigter Strassen zu fahren sind es die hier geworden.
Avon Trekrider:


cooler Reifen, der passt auch prima
Brumm brumm und tschüß

Don Armando


************
Der Computer ist die logische Weiterentwicklung des Menschen: Intelligenz ohne Moral.
Benutzeravatar
Don Armando
.
.
 
Beiträge: 51
Registriert: Mo, 12. Jun 2006, 20:28
Wohnort: 3495 Rohrendorf
Aktuelles Motorrad: DL1000 ABS (L4 - L6)
Laufleistung in tkm: 20


Zurück zu Reifen



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste